Menu
Russian English

Трамп переходит в атаку



Подключайтесь к Telegram-каналу NashDom.US



 Дата: 26.06.2022 06:04



Экс-президент США Дональд Трамп заявил, что действующий глава государства Джо Байден провоцирует третью мировую войну. И, разумно говоря, Д. Трамп не так уж и не прав. Можно вспомнить, как Д. Байден в ходе дебатов с Д. Трампом называл его «путинским щенком» и горделиво заявлял, что покажет всему миру, как нужно обращаться с Россией.

По прошествии двух лет, можно сказать: показал. Только это «показал» обходится всему миру слишком дорого. А для Д. Байдена это вовсе может стать критичным. Рейтинг действующего главы США крайне низок, и перспективы его наращивания невелики. Вполне возможно, Демократическая партия США потеряет значительную часть голосов после ноябрьских выборов в Конгресс.

Соответственно, сейчас с точки зрения структуры общественных настроений ситуация невыгодная для Д. Байдена и благоприятная для Д. Трампа. Экс-президент перешел в атаку, причем тяжелой артиллерией. Ведь граждане США явно не хотят третьей мировой войны, а из-за позиции Д. Байдена она, действительно, становится все более реальной.

Так что Д. Байден находится в очень сложном положении. Еще немного и он перейдет в цугцванг, который завершится тем, что перспективы импичмента действующего главы государства станут более реальными. И это будет «венец» его политической карьеры.


Понравилась статья - поделитесь:


Понравилась новость?
Подпишитесь на ежедневную рассылку новостей по темам
Вы можете также сами подписать друзей и обсуждать материалы вместе
Редакция не несет ответственность за содержание информационных сообщений, полученных из внешних источников. Авторские материалы предлагаются без изменений или добавлений. Мнение редакции может не совпадать с мнением писателя (журналиста)
Для того, чтобы иметь возможность обсуждать публикации и оставлять комментарии Вам необходимо зарегистрироваться!

Ответы и обсуждения


Ещё из "США":

Всё из "США"

Подписка на получение новостей по почте

E-mail адрес обязателен
Name is required