Menu
Russian English

СМИ раскрыли план ЦРУ по устранению Ассанжа



Подключайтесь к Telegram-каналу NashDom.US



 Дата: 28.09.2021 03:35

Американские чиновники и руководство ЦРУ обсуждали возможность убийства основателя WikiLeaks Джулиана Ассанжа в 2017 году, когда тот укрывался в посольстве Эквадора в Лондоне. Ассанжа планировали выкрасть из дипмиссии или захватить в случае попытки его тайного бегства из нее.
В ЦРУ в тот момент подозревали, что Ассанжу могут помочь бежать другие страны. Поэтому варианты его захвата предусматривали таран дипломатического автомобиля, на котором его могли бы вывезти, и стрельбу по шасси взлетающего самолета с ним на борту. Более того, британские спецслужбы якобы "согласились взять стрельбу на себя, если бы это потребовалось".
 
По данным ресурса Yahoo News, ссылающегося на источники в администрации и спецслужбах США, эти планы в Вашингтоне родились в качестве ответа за публикацию WikiLeaks высокочувствительных материалов об инструментах электронного шпионажа ЦРУ под названием Vault 7. Эту утечку о ПО, позволявшем удаленно управлять компьютерами пользователей и следить за их информацией, позже назвали крупнейшей в истории спецслужбы. Планы по устранению Ассанжа вызвали бурные дискуссии в администрации Дональда Трампа на предмет их законности. "Казалось, что никаких границ не существует", - прокомментировал происходившее источник Yahoo News.


Понравилась статья - поделитесь:


Понравилась новость?
Подпишитесь на ежедневную рассылку новостей по темам
Вы можете также сами подписать друзей и обсуждать материалы вместе
Редакция не несет ответственность за содержание информационных сообщений, полученных из внешних источников. Авторские материалы предлагаются без изменений или добавлений. Мнение редакции может не совпадать с мнением писателя (журналиста)
Для того, чтобы иметь возможность обсуждать публикации и оставлять комментарии Вам необходимо зарегистрироваться!

Ответы и обсуждения


Ещё из "США":

Всё из "США"

Подписка на получение новостей по почте

E-mail адрес обязателен
Name is required