Menu
Russian English

Генсек ООН Гутерреш призвал снять санкции с России и других преступных режимов



Подключайтесь к Telegram-каналу NashDom.US



 Дата: 24.03.2020 15:33
Источник: Цензор.НЕТ
Лидеры стран "Группы 20" должны снять санкции, которые мешают доставке продовольствия и медпомощи в различные страны.

Об этом, как пишет Цензор.НЕТ со ссылкой на Интерфакс-Украина, говорится в письме генерального секретаря ООН Антониу Гутерреш.

"Я призываю к отмене санкций, введенных в отношении стран, чтобы обеспечить им доступ к продовольствию, основным медицинским товарам и медицинской помощи в борьбе с COVID-19", - говорится в письме генсека.

"Это время для солидарности, а не для изолирования", - подчеркнул Гутерреш.

Он также призвал лидеров G20 "снять ограничения на трансграничную торговлю, которые влияют на доставку медицинского оборудования, медикаментов и других предметов первой необходимости для борьбы с эпидемией".

"Мы должны создать условия и мобилизовать ресурсы, необходимые для обеспечения того, чтобы развивающиеся страны имели равные возможности для реагирования на этот кризис", - заявил Гутерреш.

По его словам, "все, что не соответствует этому обязательству, приведет к пандемии апокалиптических масштабов, которая затронет всех нас".

"Мир с нетерпением ждет согласованных и решительных действий мировых лидеров", - подчеркнул генсек.

Напомним, саммит G20 пройдет 26 марта в формате видеоконференции.

Подпишитесь на нашу рассылку и Вы будете ежедневно получать последние новости сгруппированные по категориям

Редакция не несет ответственность за содержание информационных сообщений, полученных из внешних источников. Авторские материалы предлагаются без изменений или добавлений. Мнение редакции может не совпадать с мнением писателя (журналиста)
Для того, чтобы иметь возможность обсуждать публикации и оставлять комментарии Вам необходимо зарегистрироваться!

Ответы и обсуждения

Ещё из "Новости со всего мира":

Всё из "Новости со всего мира"

Подписка на получение новостей по почте

E-mail адрес обязателен
Name is required